<!doctype html>
<html lang="fr-FR">
  <head>
    <script>
      window.changeTargetingData = {"reactFe":true,"appState":{"utmParams":{"currentSource":null,"currentMedium":null,"currentCampaign":null,"currentTerm":null,"currentContent":null,"__typename":"UtmParams"},"countryCode":"US","locale":"fr-FR"},"viewer":{"user":{},"loginState":"GUEST"},"petition":{"id":"21049489","user":{"id":"17173164","displayName":"Nelly MARTIN","photo":{"id":"181116973","userMedium":{"url":"//assets.change.org/photos/9/fv/fp/OFfvFpQgwFzHfJz-128x128-noPad.jpg?1509287617","processing":false,"__typename":"PhotoSize"},"__typename":"Photo","userSmall":{"url":"//assets.change.org/photos/9/fv/fp/OFfvFpQgwFzHfJz-48x48-noPad.jpg?1509287617","processing":false,"__typename":"PhotoSize"}}},"organization":{},"createdAt":"2020-03-23T09:08:51Z","signatureCount":{"total":50188,"__typename":"SignatureCount","displayed":50188,"goal":75000},"weeklySignatureCount":2099},"recruiter":{}};
    </script>
    <style type="text/css">.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-at-xs{display:none!important;}}
@media not all and (min-width:768px) and (max-width:991px){.fresnel-at-sm{display:none!important;}}
@media not all and (min-width:992px) and (max-width:1199px){.fresnel-at-md{display:none!important;}}
@media not all and (min-width:1200px){.fresnel-at-lg{display:none!important;}}
@media not all and (max-width:767px){.fresnel-lessThan-sm{display:none!important;}}
@media not all and (max-width:991px){.fresnel-lessThan-md{display:none!important;}}
@media not all and (max-width:1199px){.fresnel-lessThan-lg{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-xs{display:none!important;}}
@media not all and (min-width:992px){.fresnel-greaterThan-sm{display:none!important;}}
@media not all and (min-width:1200px){.fresnel-greaterThan-md{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-xs{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-sm{display:none!important;}}
@media not all and (min-width:992px){.fresnel-greaterThanOrEqual-md{display:none!important;}}
@media not all and (min-width:1200px){.fresnel-greaterThanOrEqual-lg{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-between-xs-sm{display:none!important;}}
@media not all and (min-width:0px) and (max-width:991px){.fresnel-between-xs-md{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1199px){.fresnel-between-xs-lg{display:none!important;}}
@media not all and (min-width:768px) and (max-width:991px){.fresnel-between-sm-md{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1199px){.fresnel-between-sm-lg{display:none!important;}}
@media not all and (min-width:992px) and (max-width:1199px){.fresnel-between-md-lg{display:none!important;}}</style>
    <style data-styled="bHGNoy gBLvKV kVXpBf fcqTXv fjzGVy bcSxMD gnUTzE hKwhqL kyJnhO dbHDBN bdUfFv dnufGj hrHwka bkgZt cIDgLe gNtwLu fGweUr cVIpCh ezdRtL eaHzqy iQOyHP ggzRdm fXMSrs cxtBUQ iQtfCp eScQdz jFTpjZ iRAKzN idZwRo hITbIV bWPOMQ iTqZHs eJrhho dYTBSY jfmqLP isQKTw cnKBlk jfCXBp jRosIy bJqnD iqIcgP kvClHM dVufvY goVVku chiUyQ fwbkIi gMbtMN bAwcQT gxhsGR fguYna cTGdBL koIOXt eSQOAU iNGJDw GfKaQ dOjiYN ARONg" data-styled-version="4.2.0">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</style>
    
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMT3DV');</script>

    
<script type="text/javascript">
  (function(){
      window._pxAppId = 'PXNsLC0Hv5';
      // Custom parameters
      // window._pxParam1 = "<param1>";
      var p = document.getElementsByTagName('script')[0],
          s = document.createElement('script');
      s.async = 1;
      s.src = '/NsLC0Hv5/init.js';
      p.parentNode.insertBefore(s,p);
  }());
</script>

    <title data-react-helmet="true">Pétition · Covid 19 : Les avortements ne peuvent attendre ! Pour une loi d&#x27;urgence ! · Change.org</title>
    <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" http-equiv="Content-Language" content="fr-FR"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-react-helmet="true" property="og:site_name" content="Change.org"/><meta data-react-helmet="true" property="og:url" content="https://www.change.org/p/gouvement-responsables-politiques-assemblée-nationale-sénat-covid-19-les-avortements-ne-peuvent-attendre-pour-une-loi-d-urgence"/><meta data-react-helmet="true" property="og:ttl" content="2419200"/><meta data-react-helmet="true" property="fb:app_id" content="48409868550"/><meta data-react-helmet="true" name="twitter:site" content="@change"/><meta data-react-helmet="true" name="twitter:creator" content="@change"/><meta data-react-helmet="true" property="og:title" content="Signez la pétition"/><meta data-react-helmet="true" property="og:description" content="Covid 19 : Les avortements ne peuvent attendre ! Pour une loi d&#x27;urgence !"/><meta data-react-helmet="true" property="og:locale" content="fr_FR"/><meta data-react-helmet="true" property="og:type" content="change-org:petition"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="og:image" content="https://assets.change.org/photos/9/om/hv/wxoMHvyfRlLuLVq-1600x900-noPad.jpg?1584954535"/><meta data-react-helmet="true" name="og:image:secure_url" content="https://assets.change.org/photos/9/om/hv/wxoMHvyfRlLuLVq-1600x900-noPad.jpg?1584954535"/><meta data-react-helmet="true" name="og:image:width" content="1600"/><meta data-react-helmet="true" name="og:image:height" content="900"/>
    <link data-react-helmet="true" rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="https://static.change.org/fonts/Change-Calibre-Regular.woff2"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="https://static.change.org/fonts/Change-Calibre-Bold.woff2"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.change.org/favicons/favicon-48x48.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.change.org/favicons/favicon-57x57.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.change.org/favicons/favicon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="https://static.change.org/favicons/favicon-114x114.png"/><link data-react-helmet="true" rel="help nofollow external" href="64b90c3b1d893039d59afe0bf7b7835597d7f938"/><link data-react-helmet="true" rel="help nofollow external" href="fe-05b21ddceb9bff0b5"/>
    <link id="main-stylesheet" media="screen" rel="stylesheet" type="text/css" href=//assets-fe.change.org/fe/css/rendr-si7HcG5qqa-LfPWrA7JastmPn9N6dSi6M6ktQ10LGco.css />
    <script data-react-helmet="true" async="true" src="https://www.google-analytics.com/analytics.js"></script><script data-react-helmet="true" async="true" src="https://cdn.optimizely.com/js/11391265293.js"></script>
  </head>

  <body class="undefined">
    
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMT3DV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <div id='app' class='page-wrap'><header class="table-row"><div class="sc-cvbbAY bHGNoy"><div class="sc-cvbbAY gBLvKV"><a href="#page" class="sc-gipzik kVXpBf"><div class="sc-bZQynM sc-gzVnrw fcqTXv"><button class="sc-dnqmqq sc-jTzLTM gnUTzE">Passer au contenu principal</button></div></a></div></div><div height="[object Object]" width="[object Object]" class="sc-bZQynM hKwhqL"><div height="100%" display="flex" class="sc-kAzzGY iQOyHP"><div class="sc-chPdSV jFTpjZ"><div height="100%" display="flex" class="sc-kAzzGY iQOyHP"><div class="sc-chPdSV iRAKzN"><a href="/" aria-label="Change.org"><div height="100%" display="flex" class="sc-kAzzGY ggzRdm"><svg height="1em" viewBox="0 0 2609 512" color="red.brand" theme="[object Object]" class="sc-uJMKN dYTBSY"><path d="M2330.675 97.4a9.478 9.478 0 0 0-2.738-7.098c-1.853-1.875-4.417-2.869-7.049-2.796-32.755 1.177-51.33 8.583-82.889 30.117l-4.593-19.804a9.467 9.467 0 0 0-9.231-7.328h-57.443c-5.231 0-9.442 4.232-9.442 9.461v293.98c0 5.232 4.21 9.467 9.442 9.467h61.19c5.209 0 9.452-4.235 9.452-9.467v-201.54c26.117-18.44 46.399-27.63 81.567-28.89 4.931-.173 8.89-4.088 9.11-9.005l2.624-57.097zm141.15 222.262c-21.428 0-32.457-16.267-32.457-46.062v-65.603c0-29.772 11.028-46.039 32.458-46.039 19.686 0 38.163 8.509 55.84 21.122v115.457c-17.677 12.633-36.154 21.125-55.84 21.125zm68.38-229.006c-4.094 0-7.736 2.63-8.993 6.509l-4.178 12.734c-24.2-15.403-46.877-22.397-72.531-22.397-60.24 0-95.227 42.993-95.227 109.147v88.31c0 66.162 34.987 109.138 95.227 109.138 25.654 0 48.947-6.983 73.162-22.39v22.065c0 24.384-19.767 44.166-44.155 44.166-33.961 0-68.909-3.354-85.592-5.219a9.511 9.511 0 0 0-7.22 2.235 9.485 9.485 0 0 0-3.302 6.796l-2.14 52.93a9.458 9.458 0 0 0 8.216 9.757c17.431 2.336 58.24 7.313 89.95 7.313 69.377 0 124.344-39.107 124.344-114.82V100.118c0-5.23-4.252-9.46-9.458-9.46h-58.103zM248.434 294.496c-.17-1.822-.94-3.564-2.278-4.901-1.635-1.663-3.91-2.6-6.3-2.6h-63.06c-4.221 0-7.809 2.862-8.527 6.79-.225 1.229-.808 3.937-.842 4.114-4.21 19.998-21.941 34.999-43.191 34.999-24.37 0-44.143-19.759-44.143-44.158v-82.633c0-24.392 19.773-44.15 44.143-44.15 19.076 0 35.274 12.101 41.446 29.044a99.129 99.129 0 0 1 2.212 8.848c.154.758.327 1.506.468 2.275.446 2.448 2.08 4.383 4.221 5.569 1.287.708 2.713 1.214 4.292 1.214h62.982c1.595 0 3.121-.446 4.462-1.214.658-.382 1.293-.815 1.829-1.363a7.896 7.896 0 0 0 2.305-5.63c0-.164-.01-.714-.019-.839-1.187-74.09-55.663-112.359-124.284-112.359-.164 0-.322.017-.487.017C54.522 87.698 0 126.782 0 202.315v89.588c0 75.706 54.959 114.813 124.32 114.813 24.027 0 46.24-4.77 65.088-14.052 12.22-6.013 23.052-13.884 31.95-23.715 15.657-17.307 25.466-40.493 26.93-69.406.046-.59.181-4.644.146-5.046zm1038.581 25.166c-21.466 0-32.49-16.267-32.49-46.062v-65.603c0-29.772 11.024-46.039 32.49-46.039 19.645 0 38.134 8.509 55.804 21.122v115.457c-17.67 12.633-36.16 21.125-55.804 21.125zm68.357-229.006c-4.094 0-7.744 2.63-9.004 6.509l-4.182 12.734c-24.182-15.403-46.873-22.397-72.517-22.397-60.229 0-95.237 42.993-95.237 109.147v88.31c0 66.162 35.008 109.138 95.237 109.138 25.644 0 48.968-6.983 73.15-22.39v22.065c0 24.384-19.757 44.166-44.147 44.166-33.954 0-68.91-3.354-85.6-5.219a9.512 9.512 0 0 0-7.218 2.235 9.524 9.524 0 0 0-3.29 6.811l-2.128 52.916c-.202 4.894 3.353 9.098 8.2 9.756 17.444 2.336 58.222 7.313 89.944 7.313 69.388 0 124.347-39.107 124.347-114.82V100.118c0-5.23-4.242-9.46-9.454-9.46h-58.101zm194.864 129.508v-14.057c0-24.39 19.749-44.149 44.141-44.149 24.386 0 44.158 19.759 44.158 44.15v14.056h-88.3zm44.06-132.662c-69.398 0-124.173 39.107-124.173 114.815v89.588c0 75.706 54.98 114.811 124.352 114.811 31.712 0 72.504-4.95 89.967-7.296a9.455 9.455 0 0 0 8.185-9.77l-2.132-52.915a9.63 9.63 0 0 0-3.3-6.819c-1.97-1.658-4.606-2.51-7.197-2.216-16.7 1.835-51.646 5.2-85.62 5.2-24.393 0-44.142-19.759-44.142-44.153v-6.125h158.938c5.22 0 9.443-4.248 9.443-9.486v-70.819c0-75.708-54.938-114.815-124.321-114.815zm435.693 201.24c0 24.399-19.759 44.158-44.155 44.158-24.376 0-44.144-19.759-44.144-44.157v-82.636c0-24.39 19.768-44.149 44.144-44.149 24.396 0 44.155 19.759 44.155 44.15v82.635zm-44.239-201.24c-69.372 0-124.15 39.107-124.15 114.815v89.588c0 75.706 54.959 114.813 124.319 114.813 69.383 0 124.173-39.107 124.173-114.813v-89.588c0-75.708-54.959-114.815-124.342-114.815zm-247.007 274.403c0-23.545 19.04-43.147 43.691-43.147 25.22 0 44.272 19.602 44.272 43.147 0 24.644-16.806 45.945-43.7 45.945-25.223 0-44.263-20.738-44.263-45.945zm-787.286 41.66c5.214 0 9.445-4.236 9.445-9.468v-211.02c17.69-12.612 36.166-21.119 55.809-21.119 21.462 0 32.482 16.265 32.482 46.037v186.102a9.46 9.46 0 0 0 9.468 9.467h61.183c5.227 0 9.468-4.235 9.468-9.467v-197.45c0-66.152-35.018-109.145-95.254-109.145-25.637 0-48.96 6.992-73.156 22.394l-3.671-12.446a9.48 9.48 0 0 0-9.079-6.796h-57.889c-5.228 0-9.439 4.232-9.439 9.461v293.982c0 5.232 4.21 9.467 9.44 9.467h61.193zM442.688 87.08c-25.631 0-48.97 6.992-73.162 22.397V9.479c0-5.233-4.234-9.479-9.463-9.479h-61.158c-5.226 0-9.462 4.246-9.462 9.48v384.196c0 5.232 4.236 9.467 9.462 9.467h61.158c5.23 0 9.463-4.235 9.463-9.467v-211.02c17.685-12.61 36.161-21.119 55.814-21.119 21.454 0 32.49 16.265 32.49 46.039v186.1c0 5.232 4.236 9.467 9.463 9.467h61.17c5.216 0 9.462-4.235 9.462-9.467v-197.45c0-66.152-34.991-109.145-95.237-109.145zm307.616 297.224c-26.45 13.586-43.304 22.411-74.104 22.411-59.02 0-97.313-41.411-97.313-95.727 0-61.05 50.538-97.946 108.989-97.946h62.428V202.95c0-29.038-19.865-44.14-43.01-44.14-30.757 0-64.461 11.218-80.385 17.29a9.503 9.503 0 0 1-7.508-.324 9.511 9.511 0 0 1-4.9-5.694L599.419 121.8c-1.452-4.667.88-9.66 5.41-11.563 17.112-7.086 58.758-22.734 93.433-22.734 88.918 0 132.134 36.268 132.134 121.128v185.467c0 5.232-4.233 9.467-9.462 9.467h-57.468a9.48 9.48 0 0 1-9.004-6.533l-4.158-12.726zm0-111.955h-51.096c-24.407 0-39.558 15.267-39.558 33.26 0 18.383 13.566 29.19 37.453 29.19 26.108 0 43.454-12.284 53.2-22.4v-40.05z" fill="currentColor" fill-rule="evenodd"></path></svg></div></a></div><div display="[object Object]" class="sc-bZQynM kyJnhO"><div height="100%" display="flex" class="sc-kAzzGY iQOyHP"><div class="sc-chPdSV idZwRo"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/start-a-petition?source_location=header"><div height="100%" display="flex" class="sc-kAzzGY ggzRdm">Lancer une pétition</div></a></div><div class="sc-chPdSV idZwRo"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/u/me"><div height="100%" display="flex" class="sc-kAzzGY ggzRdm">Mes pétitions</div></a></div><div class="sc-chPdSV idZwRo"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/petitions"><div height="100%" display="flex" class="sc-kAzzGY ggzRdm">Parcourir les pétitions</div></a></div><div class="sc-chPdSV hITbIV"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/member?source_location=member_link_header"><div height="100%" display="flex" class="sc-kAzzGY ggzRdm">Nous soutenir</div></a></div></div></div></div></div><div class="sc-chPdSV hITbIV"><div height="100%" display="flex" class="sc-kAzzGY ggzRdm"><div class="sc-chPdSV bWPOMQ"><div display="[object Object]" class="sc-bZQynM kyJnhO"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/search"><svg width="1em" height="1em" viewBox="0 0 512 512" theme="[object Object]" class="sc-bAeIUo isQKTw"><path d="M212.86 23.265c49.587 0 96.188 19.317 131.217 54.345 35.056 35.057 54.372 81.658 54.372 131.216 0 42.534-14.212 82.872-40.38 115.593a21.368 21.368 0 012.032 1.792l123.416 123.416c8.25 8.25 8.25 21.597 0 29.847-4.11 4.14-9.517 6.195-14.923 6.195-5.407 0-10.813-2.056-14.924-6.195L330.254 356.058a21.365 21.365 0 01-1.791-2.033c-32.723 26.174-73.064 40.39-115.602 40.39-49.558 0-96.16-19.317-131.188-54.373C46.617 305.013 27.3 258.412 27.3 208.826c0-49.558 19.317-96.16 54.373-131.216 35.029-35.028 81.63-54.345 131.188-54.345zm0 42.237c-38.266 0-74.28 14.896-101.34 41.984-27.087 27.06-41.983 63.045-41.983 101.34s14.896 74.309 41.984 101.368c27.06 27.06 63.073 41.984 101.34 41.984 38.295 0 74.308-14.924 101.368-41.984 27.088-27.06 41.984-63.073 41.984-101.368 0-38.295-14.896-74.28-41.984-101.34-27.06-27.088-63.073-41.984-101.368-41.984z" fill="currentColor" fill-rule="evenodd"></path></svg></a></div></div><div class="sc-chPdSV hITbIV"><div display="[object Object]" class="sc-bZQynM kyJnhO"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/login_or_join?user_flow=nav">Se connecter</a></div></div><div class="sc-chPdSV hITbIV"><div display="[object Object]" class="sc-bZQynM dbHDBN"><div class="sc-kGXeez cnKBlk"><button height="[object Object]" class="sc-bZQynM sc-dymIpo jfCXBp"><div height="100%" display="flex" class="sc-kAzzGY ggzRdm"><div display="[object Object]" class="sc-bZQynM bdUfFv"><svg width="1em" height="1em" viewBox="0 0 512 512" theme="[object Object]" class="sc-iQNlJl jRosIy"><path d="M490.764 387.235c11.658 0 21.119 9.46 21.119 21.118 0 11.658-9.461 21.119-21.119 21.119H22.752c-11.657 0-21.118-9.461-21.118-21.119 0-11.657 9.46-21.118 21.118-21.118h468.012zm0-151.954c11.658 0 21.119 9.46 21.119 21.118 0 11.658-9.461 21.119-21.119 21.119H22.752c-11.657 0-21.118-9.461-21.118-21.119 0-11.657 9.46-21.118 21.118-21.118h468.012zm0-151.966c11.658 0 21.119 9.461 21.119 21.119 0 11.657-9.461 21.118-21.119 21.118H22.752c-11.657 0-21.118-9.46-21.118-21.118 0-11.658 9.46-21.119 21.118-21.119h468.012z" fill="currentColor" fill-rule="evenodd"></path></svg></div></div></button></div></div></div></div></div></div></div><hr class="sc-kvZOFW bJqnD"/></header><main id="page" class="table-row table-row-expand" role="main"><span style="font-size:0"></span><div class="container xs-pan"><div class="visible-xs"><div overflow="hidden" class="sc-bZQynM sc-gzVnrw fjzGVy"><div class="sc-htpNat kvClHM"><div class="sc-bxivhb dVufvY"></div><div class="sc-ifAKCX chiUyQ"><div height="100%" display="flex" class="sc-kAzzGY fXMSrs"><img src="//assets.change.org/photos/9/om/hv/wxoMHvyfRlLuLVq-800x450-noPad.jpg?1584954535" alt="" class="sc-hSdWYo fwbkIi"/></div></div></div></div></div><div class="sm-txt-c mtxxl xs-mtm xs-phs"><h1 class="mtl mbxxxl xs-mts xs-mbxs petition-title">Covid 19 : Les avortements ne peuvent attendre ! Pour une loi d&#x27;urgence !</h1></div><div class="row mbxxl xs-mbn xs-mhn"><div class="col-sm-8 xs-pan"><div class="mrxxl xs-mrn"><div class="hidden-xs"><div overflow="hidden" class="sc-bZQynM sc-gzVnrw fjzGVy"><div class="sc-htpNat kvClHM"><div class="sc-bxivhb dVufvY"></div><div class="sc-ifAKCX chiUyQ"><div height="100%" display="flex" class="sc-kAzzGY fXMSrs"><img src="//assets.change.org/photos/9/om/hv/wxoMHvyfRlLuLVq-800x450-noPad.jpg?1584954535" alt="" class="sc-hSdWYo fwbkIi"/></div></div></div></div></div><div class="xs-phs"><div class="visible-xs"><p class="mbxs"><span><strong>0 a signé.</strong> Prochain objectif : 75 000 !</span></p><div class="gradient-thermometer"><div class="bg-light-gray type-m fit-finish-thermometer-bg border-rounded-circle"><div class="gradient-thermometer-fill fit-finish-thermometer-fill-height display-inline-block" style="width:0%;transition-duration:1.5px"></div><div class="arrow-right-fit-finish display-inline-block position-relative"></div></div></div><div class="animate animate-pulse"><div class="pvxs" style="height:40.8px"><span class="symbol symbol-round symbol-avatar ghost ghost-dark"></span><div class="ghost-label display-inline-block"></div></div><div class="pvxs" style="height:40.8px"><span class="symbol symbol-round symbol-avatar ghost ghost-dark"></span><div class="ghost-label display-inline-block"></div></div></div></div></div><hr class="mvl visible-xs"/><div class="xs-phs"><div class="mbxs xs-mbs mtm"><div class="arrange arrange-middle"><div class="arrange-fit prxs mrxxxs"><div class="media-profile-small-height"><div class="media-profile-img"><div overflow="hidden" class="sc-bZQynM sc-gzVnrw bcSxMD"><div class="sc-htpNat kvClHM"><div class="sc-bxivhb goVVku"></div><div class="sc-ifAKCX chiUyQ"><div height="100%" display="flex" class="sc-kAzzGY fXMSrs"><img src="//assets.change.org/photos/9/fv/fp/OFfvFpQgwFzHfJz-128x128-noPad.jpg?1509287617" alt="" class="sc-hSdWYo fwbkIi"/></div></div></div></div></div></div></div><div class="arrange-fill petition-byline-content"><strong class="type-s type-weak"><a class="link-subtle" href="/u/17173164">Nelly MARTIN</a> a lancé cette pétition adressée à <!-- -->Gouvernement. responsables politiques. Assemblée nationale - Sénat</strong></div></div></div><div class="mbl type-break-word type-l rte"><p>Dans cette période de confinement, que deviennent les Droits des femmes à obtenir selon la loi une IVG, dans les délais légaux, à proximité de leur domicile, ou une première contraception, ou un changement contraceptif pour intolérance à celui utilisé ?</p>
<p>Certains établissements hospitaliers et certains centres de planification n’assurent plus leurs missions dans ce domaine, soit pour prioriser les soins aux personnes atteintes gravement par le coronavirus- avec la fermeture des créneaux de bloc opératoire pour les IVG instrumentales<br/>-, soit par manque de matériel de protection pour le personnel d’accueil et soignant.</p>
<p><strong>Des mesures d’urgence doivent être prises car les IVG ne peuvent attendre plusieurs semaines.</strong></p>
<p>Le Collectif Avortement en Europe les femmes décident, qui regroupe de nombreuses associations féministes, syndicats et partis politiques, réclame : <br/>- le maintien obligatoire de l’activité d’IVG et de fourniture de contraceptifs, selon des modalités adaptées à cette période ;<br/>- la fourniture de masques et de gels hydroalcooliques aux structures concernées pour qu&#x27;elles puissent continuer à fonctionner ;<br/>- que le délai pour pratiquer une IVG soit allongé du nombre de semaines que durera le confinement<br/>- que l&#x27;obligation du deuxième rendez-vous pour les patientes mineures, pour lesquelles sont prévus deux rendez-vous à 48h d&#x27;intervalle, soit supprimée;<br/>- que toute femme demandant une IVG dans la période actuelle trouve une solution de proximité, quels que soient son lieu de résidence, sa couverture maladie, avec ou sans droit au séjour.</p>
<p>Les droits des Femmes n’ont pas à payer le prix des conséquences de l&#x27;épidémie !</p>
<p><strong>Pour des informations fiables : numéro vert national IVG-Contraception-Sexualités 0800 08 11 11. N&#x27;hésitez pas à appeler !</strong></p></div><span style="font-size:0"></span></div><div class="container-fluid phn xs-phs"><div class="box pan box-basic bg-default xs-bg-brighter"><a class="arrange link-block pts pls prm pbm xs-pas xs-plxxs" href="/start-a-petition?source_location=petition_show"><div class="arrange-fit type-weak" style="line-height:1"><div class="hidden-xs symbol symbol-pencil ptxxxs mrxs" aria-hidden="true" style="font-size:58px"></div><div class="visible-xs symbol symbol-pencil ptxxxs mrxs" aria-hidden="true" style="font-size:48px"></div></div><div class="arrange-fill"><strong class="hidden-xs">Lancez votre propre pétition</strong><h6 class="visible-xs mtn">Lancez votre propre pétition</h6><div class="type-s">La personne qui a lancé cette pétition a décidé d&#x27;agir. Ferez-vous la même chose ?</div></div><div class="arrange-fit hidden-xs sm-ptxs"><div class="btn btn-big bg-brighter type-no-wrap mtxs sm-mtl mlxxl sm-mls">Lancer une pétition</div></div></a></div></div><div class="xs-bg-default ptxxxs xs-mts pbl"><div class="mtxl xs-mhs mbxxxl"><span style="font-size:0"></span><div class="spinner spinner-m txt-c"><div class="dot1"></div><div class="dot2"></div><div class="dot3"></div></div></div><div class="mtl mbxl xs-mbxxxl xs-phs"><a class="link-subtle type-weak" href="/login_or_join?user_flow=report_abuse&amp;redirect_to=%252Fp%252Fgouvement-responsables-politiques-assembl%25C3%25A9e-nationale-s%25C3%25A9nat-covid-19-les-avortements-ne-peuvent-attendre-pour-une-loi-d-urgence"><div class="type-s">Signaler une violation des politiques</div></a></div></div></div></div><div class="hidden-xs"><div class="col-xs-12 col-sm-4 phn"><div class="action-panel-fixed bg-brighter"><div class=""><div display="[object Object]" class="sc-bZQynM dnufGj"><div class="sc-bZQynM hrHwka"><div class="sc-dxgOiQ gMbtMN"><span class="symbol symbol-close mrn symbol-s"></span></div></div><h3 class="sc-iAyFgw gxhsGR">Confirmer votre signature</h3></div><div class="sc-bZQynM bkgZt"><div display="[object Object]" class="sc-bZQynM cIDgLe"><p class="mbxs"><span><strong>0 a signé.</strong> Prochain objectif : 75 000 !</span></p><div class="gradient-thermometer"><div class="bg-light-gray type-m fit-finish-thermometer-bg border-rounded-circle"><div class="gradient-thermometer-fill fit-finish-thermometer-fill-height display-inline-block" style="width:0%;transition-duration:1.5px"></div><div class="arrow-right-fit-finish display-inline-block position-relative"></div></div></div><div class="animate animate-pulse"><div class="pvxs" style="height:40.8px"><span class="symbol symbol-round symbol-avatar ghost ghost-dark"></span><div class="ghost-label display-inline-block"></div></div><div class="pvxs" style="height:40.8px"><span class="symbol symbol-round symbol-avatar ghost ghost-dark"></span><div class="ghost-label display-inline-block"></div></div></div></div><div class="sc-bZQynM gNtwLu"><form name="sign-form"><div class="grouped-form mbxs"><div class="control-group"><div class="control"><div class="input"><input autoComplete="given-name firstname" placeholder="Prénom" id="firstName" name="firstName" value=""/></div></div></div><div class="control-group"><div class="control"><div class="input"><input autoComplete="family-name lastname" placeholder="Nom de famille" id="lastName" name="lastName" value=""/></div></div></div><div class="control-group"><div class="control"><div class="input"><input type="email" autoComplete="email" placeholder="E-mail" id="email" name="email" value=""/></div></div></div></div><button class="txt-l btn-full bg-brighter link-block phn mbn" type="button" style="cursor:pointer"><div class="box mtn mbn xs-mbs box-basic bg-brighter"><div class="arrange arrange-middle type-s"><div class="arrange-fill"><div>Ashburn, 20149</div><div>États-Unis</div></div><div class="arrange-fit"><div class="media-profile-small-height"><div class="prxxs txt-m txt-c"><div class="symbol symbol-edit mrn symbol-l"></div></div></div></div></div></div></button><div class="mvs type-s"><div class="control-group"><div class="control"><div class="check"><label for="public"><input type="checkbox" class="mrxxs mtxxxs" id="public" name="public" value="true" checked=""/>Faire apparaître mes nom et commentaire sur cette pétition</label></div></div></div></div><button class="btn btn-big btn-full btn-action" type="submit"><span class="position-relative" style="top:-2.5px"><span class="symbol symbol-lock symbol-s"></span></span>Signez cette pétition</button><p class="type-weak type-s mts"><span>En signant, vous acceptez les <a href="/policies/terms-of-service" class="link-subtle" data-pass-thru="true">conditions d'utilisation</a> et la <a href="/policies/privacy" class="link-subtle" data-pass-thru="true">politique d'utilisation des données</a> de Change.org et vous acceptez de recevoir de temps en temps des e-mails à propos de campagnes lancées sur Change.org. Vous pouvez vous désincrire à tout moment.</span></p></form><span style="font-size:0"></span></div></div></div></div></div></div></div></div><div class="position-fixed-bottom visible-xs mobile-action-button-container visible"><hr class="mvn"/><div class="bg-default phs pvxs xs-phx"><button class="btn btn-big btn-full btn-action pvs"><div class="type-l" style="height:16px;line-height:16px">Signez cette pétition</div></button></div></div></main><div class="table-row"><footer><hr class="sc-kvZOFW bJqnD"/><div class="sc-bZQynM fGweUr"><div id="footer-well"></div><div width="[object Object]" class="sc-bZQynM cVIpCh"><div display="flex" class="sc-kAzzGY cxtBUQ"><div class="sc-chPdSV sc-kgoBCf cTGdBL"><div class="sc-bZQynM ezdRtL"><div display="flex" class="sc-kAzzGY iQtfCp"><div class="sc-chPdSV sc-kgoBCf koIOXt"><ul class="sc-fBuWsC eSQOAU"><li class="sc-fMiknA iNGJDw"><h5 class="sc-iAyFgw fguYna">Entreprise</h5></li><li class="sc-fMiknA GfKaQ"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/about">À propos de Change.org</a></li><li class="sc-fMiknA GfKaQ"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/impact">Impact</a></li><li class="sc-fMiknA GfKaQ"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/careers">Emplois</a></li><li class="sc-fMiknA GfKaQ"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/about/team">Équipe</a></li></ul></div><div class="sc-chPdSV sc-kgoBCf koIOXt"><ul class="sc-fBuWsC eSQOAU"><li class="sc-fMiknA iNGJDw"><h5 class="sc-iAyFgw fguYna">Communauté</h5></li><li class="sc-fMiknA GfKaQ"><a href="https://www.change.org/l/fr" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf">Blog</a></li><li class="sc-fMiknA GfKaQ"><a href="https://www.change.org/l/us/p/press" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf">Presse</a></li></ul></div></div></div></div><div class="sc-chPdSV sc-kgoBCf cTGdBL"><div class="sc-bZQynM ezdRtL"><div display="flex" class="sc-kAzzGY iQtfCp"><div class="sc-chPdSV sc-kgoBCf koIOXt"><ul class="sc-fBuWsC eSQOAU"><li class="sc-fMiknA iNGJDw"><h5 class="sc-iAyFgw fguYna">Assistance</h5></li><li class="sc-fMiknA GfKaQ"><a href="https://help.change.org/s/?language=fr" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf">Aide</a></li><li class="sc-fMiknA GfKaQ"><a href="https://guide.change.org/accueil" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf">Guides</a></li><li class="sc-fMiknA GfKaQ"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/policies/privacy">Politique d’utilisation des données</a></li><li class="sc-fMiknA GfKaQ"><a theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/policies">Politiques</a></li></ul></div><div class="sc-chPdSV sc-kgoBCf koIOXt"><ul class="sc-fBuWsC eSQOAU"><li class="sc-fMiknA iNGJDw"><h5 class="sc-iAyFgw fguYna">Réseaux sociaux</h5></li><li class="sc-fMiknA GfKaQ"><a href="https://twitter.com/Change" target="_blank" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf">Twitter</a></li><li class="sc-fMiknA GfKaQ"><a href="https://www.facebook.com/change.org" target="_blank" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf">Facebook</a></li></ul></div></div></div></div></div><div display="[object Object]" class="sc-bZQynM eaHzqy"><select font-size="s" class="sc-jDwBTQ dOjiYN"><option value="de-DE">Deutsch</option><option value="en-AU">English (Australia)</option><option value="en-CA">English (Canada)</option><option value="en-IN">English (India)</option><option value="en-GB">English (United Kingdom)</option><option value="en-US">English (United States)</option><option value="es-AR">Español (Argentina)</option><option value="es-ES">Español (España)</option><option value="es-419">Español (Latinoamérica)</option><option selected="" value="fr-FR">Français</option><option value="hi-IN">हिन्दी</option><option value="id-ID">Bahasa Indonesia</option><option value="it-IT">Italiano</option><option value="ja-JP">日本語</option><option value="pt-BR">Português (Brasil)</option><option value="ru-RU">Русский</option><option value="th-TH">ภาษาไทย</option><option value="tr-TR">Türkçe</option></select></div></div><div width="[object Object]" class="sc-bZQynM cVIpCh"><hr class="sc-kvZOFW iqIcgP"/><div display="flex" class="sc-kAzzGY eScQdz"><div class="sc-chPdSV iTqZHs"><span font-size="s" color="gray.dark" class="sc-dxgOiQ bAwcQT"><ul class="sc-fBuWsC sc-caSCKo ARONg"><li class="sc-fMiknA iNGJDw"><strong>© 2020, Change.org, PBC</strong></li><li class="sc-fMiknA iNGJDw"><a title="Change.org est une entreprise certifiée « B Corporation » ." theme="[object Object]" class="sc-gipzik sc-bRBYWo jfmqLP sc-gipzik kVXpBf" href="/about/business-model">certifiée &quot;B Corporation&quot;</a></li></ul><ul class="sc-fBuWsC sc-caSCKo ARONg"><li class="sc-fMiknA iNGJDw">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" class="sc-gipzik kVXpBf">Privacy Policy</a> and <a href="https://policies.google.com/terms" class="sc-gipzik kVXpBf">Terms of Service</a> apply.</li></ul></span></div><div class="sc-chPdSV eJrhho"><div display="[object Object]" class="sc-bZQynM cIDgLe"><select font-size="s" class="sc-jDwBTQ dOjiYN"><option value="de-DE">Deutsch</option><option value="en-AU">English (Australia)</option><option value="en-CA">English (Canada)</option><option value="en-IN">English (India)</option><option value="en-GB">English (United Kingdom)</option><option value="en-US">English (United States)</option><option value="es-AR">Español (Argentina)</option><option value="es-ES">Español (España)</option><option value="es-419">Español (Latinoamérica)</option><option selected="" value="fr-FR">Français</option><option value="hi-IN">हिन्दी</option><option value="id-ID">Bahasa Indonesia</option><option value="it-IT">Italiano</option><option value="ja-JP">日本語</option><option value="pt-BR">Português (Brasil)</option><option value="ru-RU">Русский</option><option value="th-TH">ภาษาไทย</option><option value="tr-TR">Türkçe</option></select></div></div></div></div></div></footer></div></div>

    <script src="https://assets-fe.change.org/fe/8e413c6853ae345e60a4f71b6106948f/fontFaceObserverChunk-7ea904f02af12814c99f.js" integrity="sha256-K2vyIM+FP3WRbPCi+CiI87gNOZTi+pw6Yo7XTqzPR4M= sha384-r/TTNqeDeN0Hoe0gMKvKOm4O6Hb7dGZzncEnzuED19WcuHlhcBYW+/T8Z257Nujp" crossorigin="anonymous"></script>

    <script>
      window.domCompleteTime = Date.now();
    </script>

    <script id='app-data' type="application/json">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</script>
    <script>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</script>
    <script src="https://assets-fe.change.org/fe/8e413c6853ae345e60a4f71b6106948f/petitionsEntryChunk-77663f16899f7aaa92e6.js" integrity="sha256-1zzT5fO5fzAA0+u/ISGToB6g3zsZYjcprHc9DtD7aeg= sha384-axnCzEiJTwrcwWfyIWj6q9lL4n1cMgtH0gdaxlg+gVTrsbjlyi14nIgazSB5k0jX" crossorigin="anonymous"></script>
  </body>
</html>