<!doctype html>
<html lang="en-US">

  <head>
    <meta charset="utf-8"/>
    <meta http-equiv="Content-Language" content="en-US"/>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>

      <meta name="twitter:site" content="@change"><meta name="twitter:creator" content="@change"><meta property="og:site_name" content="Change.org"><meta property="fb:app_id" content="48409868550"><meta property="og:ttl" content="2419200"><meta property="og:title" content="Harmonie, la République des petits copains"><meta property="og:description" content="Alors que la Mairie n&#x27;a apporté aucune réponse à la demande que nous avons faite le 3 mars 2021 et préfère propager des ragots pour nous discréditer et minimiser le nombre de signataires de cette pétition, elle organise une réunion dont le sujet est &quot;Piétonisation de la rue de l&#x27;Harmonie&quot; avec une association dont la légitimité est plus que contestable au vu des propos tenus par son vice-président lors de la réunion publique.
Continuons à signer et faire signer cette pétition pour que les demandes des riverains soient enfin prises en compte sérieusement. La concertation, ça ne se fait pas uniquement avec les copains !"><meta property="og:locale" content="en_US"><meta property="og:image" content="https://assets.change.org/photos/4/ps/kw/BlPsKWHqOLjAahc-1600x900-noPad.jpg?1617039855"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="900"><meta name="twitter:card" content="summary_large_image">

    <title>Petition update · Harmonie, la République des petits copains · Change.org</title>

    <script type="text/javascript">!function(){var e,t,n,i,a={passive:!0,capture:!0},r=new Date,o=function(){i=[],t=-1,e=null,f(addEventListener)},s=function(i,a){e||(e=a,t=i,n=new Date,f(removeEventListener),c())},c=function(){if(t>=0&&t<n-r){var a={entryType:"first-input",name:e.type,target:e.target,cancelable:e.cancelable,startTime:e.timeStamp,processingStart:e.timeStamp+t};i.map((function(e){e(a)})),i=[]}},l=function(e){if(e.cancelable){var t=(e.timeStamp>1e12?new Date:performance.now())-e.timeStamp;"pointerdown"==e.type?function(e,t){var n=function(){s(e,t),r()},i=function(){r()},r=function(){removeEventListener("pointerup",n,a),removeEventListener("pointercancel",i,a)};addEventListener("pointerup",n,a),addEventListener("pointercancel",i,a)}(t,e):s(t,e)}},f=function(e){["mousedown","keydown","touchstart","pointerdown"].map((function(t){return e(t,l,a)}))},u="hidden"===document.visibilityState?0:1/0;addEventListener("visibilitychange",(function e(t){"hidden"===document.visibilityState&&(u=t.timeStamp,removeEventListener("visibilitychange",e,!0))}),!0),o(),self.webVitals=self.webVitals||{},self.webVitals.firstInputPolyfill=function(e){i.push(e),c()},self.webVitals.resetFirstInputPolyfill=o,self.webVitals.firstHiddenTime=u}();
</script>


    
        <script>
          window.changeTargetingData = {"appState":{"utmParams":{},"locale":"en-US","countryCode":"US"},"viewer":{"user":{"loginCount":0,"signatureCount":0,"petitionStartedCount":0},"loginState":"guest"},"petition":{"id":25837300,"user":{"id":559716242,"displayName":"Bruno PARMENTIER","countryCode":"FR","locale":"fr-FR","loginCount":0,"signatureCount":0,"petitionStartedCount":0},"createdAt":"2020-11-14T15:33:44Z","signatureCount":{"total":492,"displayed":492,"goal":500},"weeklySignatureCount":25,"tags":[]}};
        </script>
      

      <script async src="https://cdn.optimizely.com/js/11391265293.js"></script>

    <link media="screen" rel="stylesheet" type="text/css" href="//assets-fe.change.org/fe/css/rendr-G7d8Skzeyj0OZ-CGIGqlPYTIQYFQQZUphlFoMNeGxEM.css" />
    <script
                async
                src="https://assets-fe.change.org/fe/267fdf559a4e2a0745149a0280aeaf5f/changeAssets-912519c676af918e4b68.js"
                integrity="sha256-RxVNz7d3x8BUTWvYdWrfOeKg0WCBo1ax4nktIjBfMf8= sha384-8C3wI8yEQurir/Une5mwZGse0gKmF02K4aLbUQwWK7gsk1vXXR/IDkZ6vUhaa/Df"
                crossorigin="anonymous">
              </script>

    
        <script>
          window.localeDataJsonp = function(localeData) {
            window.localeData = localeData;
          };
        </script>
        <script async src="/api-proxy/-/locale_data/rendr-fe/en-US/f817a65502d3688d216e43242a29fcc5894b068b328e2ebe67fdb512a7014444_81fc4c6744291bffd701e8ede019aebc9d6b8bf7.js"></script>
      

    <link rel="icon" type="image/png" href="https://static.change.org/favicons/favicon-48x48.png" />
    <link rel="apple-touch-icon" href="https://static.change.org/favicons/favicon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.change.org/favicons/favicon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.change.org/favicons/favicon-114x114.png" />

    <link rel="help nofollow external" href="https://github.com/change/fe/commit/81fc4c6744291bffd701e8ede019aebc9d6b8bf7" />
    <link rel="help nofollow external" href="fe-7dd69d9c4c-hkkjq" />

    <script async src='https://www.google-analytics.com/analytics.js'></script>
  </head>

  <body>
    <script id="gtm-dataLayer" type="text/javascript"> /* <![CDATA[ */ dataLayer = [{ country_code: 'US' }]; /* ]]> */</script>
    <div data-view="components/perimeterx_sensor"><script type="text/javascript" id="px_sensor"> (function(){ window._pxAppId = 'PXNsLC0Hv5'; const petitionId = Number(25837300); if (petitionId) window._pxParam1 = String(petitionId); window._pxSelectedLocale = ''; const p = document.getElementsByTagName('script')[0]; const s = document.createElement('script'); s.async = 1; s.src = '//client.px-cloud.net/PXNsLC0Hv5/main.min.js'; p.parentNode.insertBefore(s, p); }());</script></div>

    <script>
      // bust out of iframe
      if (window !== window.top) window.top.location = window.location
    </script>

    <div class="page-wrap">
      <header class="header table-row" data-view="components/header"><div class="loading-bar"></div><div id="main-header-responsive" class="js-main-header position-relative "><button style="z-index:1" role="button" class="skip-navigation js-skip-navigation position-absolute position-left"><div class="display-inline-block box box-basic paxxs maxxs bg-brighter"><span class="btn btn-text phl pvxs">Skip to main content</span></div></button><div class="container"><div class="arrange arrange-middle"><div class="arrange-fill"><ul class="list-inline"><li class="mrs xs-mrxxs"><a href="/" aria-label="Change.org" class="header-height link-stealth"><span class="symbol symbol-wordmark type-branded symbol-xxl" aria-hidden="true"></span></a></li><li class="mrm hidden-xs hidden-sm"><div class="nav"><ul class="list-inline"><li class="mrs"><a href="/start-a-petition?source_location&#x3D;header" class="js-header-sap-link link-stealth header-height"><span>Start a petition</span></a></li><li class="mrs"><a href="/u/me" class="link-stealth header-height"><span>My petitions</span></a></li><li class="mrs"><a href="/petitions" data-pass-thru="true" class="link-stealth header-height"><span>Browse</span></a></li><li class="js-membership"><a href="/member?source_location&#x3D;member_link_header" class="link-stealth header-height"><span>Membership</span></a></li></ul></div></li></ul></div><div class="arrange-fit"><table class="man"><tbody><tr><td class="hidden-xs hidden-sm pvn prl"><a href="/search" class="link-stealth js-search-link"><span class="symbol symbol-search symbol-l symbol-compact" aria-hidden="true"></span></a></td><td class="pan hidden-xs hidden-sm"><button class="js-header-login link link-stealth type-no-wrap mbxxxs display-inline-block">Log in</button></td><td class="pan"><div class="visible-xs visible-sm"><div class="dropdown"><button data-toggle="dropdown" class="site-header-dropdown-trigger link-stealth header-height media-inline type-no-wrap"><div class="media-inline-img mrn mbxxxs"></div><span class="symbol symbol-menu symbol-compact visible-xs-inline-block visible-sm-inline-block type-ellipsis media-inline-body mlxs header-height" aria-hidden="true"></span></button><ul class="site-header-profile-dropdown pas dropdown-menu dropdown-menu-right bubble bubble-outline-basic bubble-tr border-rounded-b box-shadow bg-brighter xs-mtn"><div class="visible-xs visible-sm"><li class="mbxs"><a href="/start-a-petition?source_location&#x3D;header" class="js-header-sap-link link-block link-stealth type-ellipsis"><span>Start a petition</span></a></li><li class="js-membership mbxs"><a href="/member?source_location&#x3D;member_link_header" class="link-block link-stealth type-ellipsis"><span>Membership</span></a></li><li class="mbxs"><a href="/petitions" class="link-block link-stealth type-ellipsis"><span>Browse</span></a></li><li class="mbs"><a href="/search" class="link-block link-stealth type-ellipsis js-search-link"><span>Search</span></a></li></div><li><hr class="mvn"><div class="ptxs mtxxs"><a href="/login_or_join?user_flow=nav" data-pass-thru="true" class="type-s link">Log in or sign up</a></div></li></ul></div></div></td></tr></tbody></table></div></div></div></div><hr class="mvn"><div class="modal hide-fully" data-view="components/modal" data-dismiss_classes="js-dismiss-login-or-join" data-classes="modal-small" data-name="login-modal" data-_block="&lt;div class=&quot;components-login&quot; data-view=&quot;components/login_or_join&quot; data-name=&quot;login-or-join&quot;&gt;&lt;div class=&quot;form&quot; data-view=&quot;components/login_or_join/login&quot; data-show_saved_payment_info_text=&quot;&quot; data-hide_signup_link=&quot;&quot; data-allow_guest_login=&quot;&quot; data-prefilled_email=&quot;&quot;&gt;&lt;div class=&quot;form&quot; data-view=&quot;components/login_or_join/login_header&quot; data-show_saved_payment_info_text=&quot;&quot; data-hide_signup_link=&quot;&quot; data-context=&quot;&quot;&gt;&lt;div class=&quot;txt-c mbl&quot;&gt;&lt;h3 class=&quot;mtn&quot;&gt;Log in&lt;/h3&gt;&lt;p&gt;Don&amp;#x27;t have an account?&amp;nbsp;&lt;a class=&quot;js-sign-up&quot;&gt;Sign up&lt;/a&gt;&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;button class=&quot;btn btn-big btn-full google-login js-google-login mbxs&quot;&gt;&lt;div class=&quot;logo-tile&quot;&gt;&lt;img src=&quot;https://s3.amazonaws.com/change-assets/iconography/Icon_google.png&quot;&gt;&lt;/div&gt;&lt;span&gt;Log in with Google&lt;/span&gt;&lt;/button&gt;&lt;button class=&quot;btn btn-big btn-fb btn-full facebook-btn js-facebook-login&quot;&gt;&lt;span class=&quot;symbol symbol-facebook mrs&quot; aria-hidden=&quot;true&quot;&gt;&lt;/span&gt;Log in with Facebook&lt;/button&gt;&lt;div class=&quot;text-bar text-bar-center&quot;&gt;&lt;h5 class=&quot;mvn text&quot;&gt;or&lt;/h5&gt;&lt;/div&gt;&lt;form method=&quot;post&quot; class=&quot;login&quot;&gt;&lt;div class=&quot;grouped-form&quot;&gt;&lt;div class=&quot;control-group&quot; data-view=&quot;components/input&quot; data-value=&quot;&quot; data-autofocus=&quot;true&quot; data-placeholder=&quot;Email&quot; data-autocapitalize=&quot;off&quot; data-autocorrect=&quot;off&quot; data-name=&quot;email&quot; data-type=&quot;email&quot;&gt;&lt;div class=&quot;control&quot;&gt;&lt;span class=&quot;input bg-brighter&quot;&gt;&lt;input autofocus=&quot;true&quot; placeholder=&quot;Email&quot; autocapitalize=&quot;off&quot; autocorrect=&quot;off&quot; name=&quot;email&quot; type=&quot;email&quot;&gt;&lt;/input&gt;&lt;/span&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;control-group&quot; data-view=&quot;components/input&quot; data-placeholder=&quot;Password&quot; data-name=&quot;password&quot; data-type=&quot;password&quot;&gt;&lt;div class=&quot;control&quot;&gt;&lt;span class=&quot;input bg-brighter&quot;&gt;&lt;input placeholder=&quot;Password&quot; name=&quot;password&quot; type=&quot;password&quot;&gt;&lt;/input&gt;&lt;/span&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;mtxs type-s txt-r&quot;&gt;&lt;a class=&quot;js-forgot-password&quot;&gt;Forgot password?&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;control-group mtm mbn&quot;&gt;&lt;div class=&quot;control&quot;&gt;&lt;input value=&quot;Log in&quot; type=&quot;submit&quot; class=&quot;btn btn-full btn-action btn-big js-login-button&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/form&gt;&lt;p class=&quot;mts type-s&quot;&gt;By joining, or logging in via Facebook, you accept Change.org’s &lt;a href=&quot;/policies/terms-of-service&quot; class=&quot;link-subtle&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot; data-pass-thru=&quot;true&quot;&gt;Terms of Service&lt;/a&gt; and &lt;a href=&quot;/policies/privacy&quot; class=&quot;link-subtle&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot; data-pass-thru=&quot;true&quot;&gt;Privacy Policy&lt;/a&gt;.&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;" data-animation="zoom-in"><div role="alert" data-testid="signup-modal" class="modal-dialog animate animate-zoom-in modal-small"><button data-dismiss="modal" aria-label="Click to close" data-testid="modal-close" class="modal-close link-stealth position-absolute position-right position-top pas js-dismiss-login-or-join"><span class="symbol symbol-close symbol-compact" aria-hidden="true"></span></button><div class="components-login" data-view="components/login_or_join" data-name="login-or-join"><div class="form" data-view="components/login_or_join/login" data-show_saved_payment_info_text="" data-hide_signup_link="" data-allow_guest_login="" data-prefilled_email=""><div class="form" data-view="components/login_or_join/login_header" data-show_saved_payment_info_text="" data-hide_signup_link="" data-context=""><div class="txt-c mbl"><h3 class="mtn">Log in</h3><p>Don&#x27;t have an account?&nbsp;<a class="js-sign-up">Sign up</a></p></div></div><button class="btn btn-big btn-full google-login js-google-login mbxs"><div class="logo-tile"><img src="https://s3.amazonaws.com/change-assets/iconography/Icon_google.png"></div><span>Log in with Google</span></button><button class="btn btn-big btn-fb btn-full facebook-btn js-facebook-login"><span class="symbol symbol-facebook mrs" aria-hidden="true"></span>Log in with Facebook</button><div class="text-bar text-bar-center"><h5 class="mvn text">or</h5></div><form method="post" class="login"><div class="grouped-form"><div class="control-group" data-view="components/input" data-value="" data-autofocus="true" data-placeholder="Email" data-autocapitalize="off" data-autocorrect="off" data-name="email" data-type="email"><div class="control"><span class="input bg-brighter"><input autofocus="true" placeholder="Email" autocapitalize="off" autocorrect="off" name="email" type="email"></input></span></div></div><div class="control-group" data-view="components/input" data-placeholder="Password" data-name="password" data-type="password"><div class="control"><span class="input bg-brighter"><input placeholder="Password" name="password" type="password"></input></span></div></div></div><div class="mtxs type-s txt-r"><a class="js-forgot-password">Forgot password?</a></div><div class="control-group mtm mbn"><div class="control"><input value="Log in" type="submit" class="btn btn-full btn-action btn-big js-login-button"></div></div></form><p class="mts type-s">By joining, or logging in via Facebook, you accept Change.org’s <a href="/policies/terms-of-service" class="link-subtle" target="_blank" rel="noopener noreferrer" data-pass-thru="true">Terms of Service</a> and <a href="/policies/privacy" class="link-subtle" target="_blank" rel="noopener noreferrer" data-pass-thru="true">Privacy Policy</a>.</p></div></div></div></div><div class="js-marketing-comms-consent-modal"></div></header>

      <div id="page" class="table-row table-row-expand main" role="main">
        <div id="content">
          <div class="petition_updates_show" data-view="petitions/updates/show" data-fetch_summary="{&quot;signature&quot;:{&quot;model&quot;:&quot;Signature&quot;,&quot;id&quot;:&quot;new&quot;},&quot;adsCollection&quot;:{&quot;collection&quot;:&quot;PetitionAdsCollection&quot;,&quot;params&quot;:{&quot;petition_id&quot;:&quot;métropole-de-lyon-et-mairie-de-lyon-piétonisation-de-la-rue-de-l-harmonie-non-à-l-impasse&quot;,&quot;context&quot;:&quot;update_show&quot;}},&quot;featureConfigs&quot;:{&quot;collection&quot;:&quot;AuxiliaryFeatureConfigsCollection&quot;,&quot;params&quot;:{&quot;configs&quot;:[&quot;gdpr_sign_opt_in&quot;,&quot;gdpr_sign_opt_in_copy&quot;,&quot;cream_petition_update_membership_ask_copy_experiments&quot;,&quot;cream_petition_update_membership_ask_metadata&quot;,&quot;cream_petition_update_promotion_ask_experiments&quot;,&quot;supporter_petition_dashboard&quot;,&quot;supporter_petition_tabs_update_count&quot;,&quot;petition_display_recruiter_name&quot;],&quot;groups&quot;:[&quot;US&quot;,&quot;all&quot;]}},&quot;recentPetitionUpdatesCollection&quot;:{&quot;collection&quot;:&quot;RecentPetitionUpdatesCollection&quot;,&quot;params&quot;:{&quot;petition_id&quot;:&quot;métropole-de-lyon-et-mairie-de-lyon-piétonisation-de-la-rue-de-l-harmonie-non-à-l-impasse&quot;}},&quot;model&quot;:{&quot;model&quot;:&quot;PetitionUpdate&quot;,&quot;id&quot;:&quot;28792919&quot;}}"><div class="container"></div><div class="petition-manage-bar-wrapper" data-view="petitions/components/manage_bar_wrapper" data-go_back="true" data-curr_page="petition_update" data-model_name="Petition" data-fetch_summary="{&quot;model&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;}}"><div class="petition-header-navigation" data-view="petitions/components/header_navigation" data-go_back="true" data-active_nav_item="" data-curr_page="petition_update" data-fetch_summary="{&quot;model&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;}}"><div class="container pvs"><div class="arrange arrange-middle"><div class="arrange-fit"><a href="/p/m%C3%A9tropole-de-lyon-et-mairie-de-lyon-pi%C3%A9tonisation-de-la-rue-de-l-harmonie-non-%C3%A0-l-impasse" class="link-stealth"><span class="symbol symbol-bracket-left symbol-m mrs xs-mrxs"></span></a></div><div class="arrange-fill"><div class="arrange-fill-content-ellipsis"><h6 class="mtn type-ellipsis"><a href="/p/m%C3%A9tropole-de-lyon-et-mairie-de-lyon-pi%C3%A9tonisation-de-la-rue-de-l-harmonie-non-%C3%A0-l-impasse" class="link-stealth">Piétonisation de la rue de l&#x27;harmonie, non à l&#x27;impasse</a></h6><p class="mvn type-s">492 supporters</p></div></div></div></div><hr class="mvn"></div></div><div class="container mbs"><div class="row"><div class="js-update-content col-sm-8 col-xs-12"><div class="mtxxl xs-mts mrxxl xs-mrn"><h5>Petition update</h5><h1 class="type-break-word"><span>Harmonie, la République des petits copains</span></h1><div class="mvxl"><div class="media-profile media-profile-base-height "><div class="txt-m"><div class="type-ellipsis"><strong class="">Bruno PARMENTIER</strong><div class="type-weak type-ellipsis">France</div></div></div></div></div><div class="mvl"><div class="photo-component" data-view="components/photo" data-type="petition" data-model_name="Media" data-fetch_summary="{&quot;model&quot;:{&quot;model&quot;:&quot;Media&quot;,&quot;id&quot;:&quot;225376855&quot;}}"><div class="flex-embed  "><div class="flex-embed-ratio flex-embed-16x9"><div class="flex-embed-content"><img src="//assets.change.org/photos/4/ps/kw/BlPsKWHqOLjAahc-800x450-noPad.jpg?1617039855" alt="" class="image-cropper-nodrag position-absolute-center  "></div></div></div></div></div><p class="type-l type-break-word"><span class="type-no-wrap type-uppercase type-weak">Mar 29, 2021 &mdash;&nbsp;</span></p><div class="update-description-content rte type-l type-break-word"><p>Alors que la Mairie n'a apporté aucune réponse à la demande que nous avons faite le 3 mars 2021 et préfère propager des ragots pour nous discréditer et minimiser le nombre de signataires de cette pétition, elle organise une réunion dont le sujet est "Piétonisation de la rue de l'Harmonie" avec une association dont la légitimité est plus que contestable au vu des propos tenus par son vice-président lors de la réunion publique.</p>
<p>Continuons à signer et faire signer cette pétition pour que les demandes des riverains soient enfin prises en compte sérieusement. <br><br>La concertation, ça ne se fait pas uniquement avec les copains !</p></div><hr class="mtl mbm"><ul class="list-inline mts mbxxxs"><li class="mln mrs mbs"><div data-view="components/share_buttons/facebook" data-update_id="28792919" data-symbol_classes="mrxs mbxxxs" data-source="share_update" data-basic_share_url="https://www.change.org/p/m%C3%A9tropole-de-lyon-et-mairie-de-lyon-pi%C3%A9tonisation-de-la-rue-de-l-harmonie-non-%C3%A0-l-impasse/u/28792919" data-button_text="Share" data-fetch_summary="{&quot;model&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;}}"><div class="js-facebook-share-box"><button style="" class="link-stealth type-facebook btn-text js-facebook-share-dialog  "><span class="symbol symbol-facebook mrxs mbxxxs" aria-hidden="true"></span><span class="">Share</span></button></div><div class="js-facebook-share-success-message hide-fully type-weak mvxs pvxs phs border-a border-rounded"><span class="symbol symbol-check symbol-l" aria-hidden="true"></span><span>Shared on Facebook</span></div></div></li><li class="mln mrs mbs"><a target="_blank" class="js-twitter-share-button link-stealth btn-text type-twitter" href="https://www.change.org/p/m%C3%A9tropole-de-lyon-et-mairie-de-lyon-pi%C3%A9tonisation-de-la-rue-de-l-harmonie-non-%C3%A0-l-impasse/u/28792919/tweet?tweetUrl=https%3A%2F%2Ftwitter.com%2Fshare%3Fcounturl%3Dhttps%253A%252F%252Fwww.change.org%252Fp%252Fm%2525C3%2525A9tropole-de-lyon-et-mairie-de-lyon-pi%2525C3%2525A9tonisation-de-la-rue-de-l-harmonie-non-%2525C3%2525A0-l-impasse%252Fu%252F28792919%26related%3Dchange%26via%3DChange%26text%3DHarmonie%252C%2520la%2520R%25C3%25A9publique%2520des%2520petits%2520copains&amp;shareUrl=https%3A%2F%2Fwww.change.org%2Fp%2Fm%25C3%25A9tropole-de-lyon-et-mairie-de-lyon-pi%25C3%25A9tonisation-de-la-rue-de-l-harmonie-non-%25C3%25A0-l-impasse%2Fu%2F28792919%3Frecruiter%3Dfalse%26utm_source%3Dshare_update%26utm_medium%3Dtwitter%26utm_campaign%3Dshare_twitter_responsive%26recruited_by_id%3Dd6fe9bb0-9155-11eb-9119-1b5d0931ec2e" data-view="components/share_buttons/twitter" data-update_id="28792919" data-symbol_classes="mrxs mbxxxs" data-petition_id="25837300" data-source="share_update" data-twitter_options="{&quot;baseUrl&quot;:&quot;https://www.change.org/p/m%C3%A9tropole-de-lyon-et-mairie-de-lyon-pi%C3%A9tonisation-de-la-rue-de-l-harmonie-non-%C3%A0-l-impasse/u/28792919&quot;,&quot;text&quot;:&quot;Harmonie, la République des petits copains&quot;,&quot;message&quot;:&quot;Tweet&quot;}" data-classes="link-stealth btn-text type-twitter"><span class="symbol symbol-twitter-alt mrxs mbxxxs" aria-hidden="true"></span><span class="">Tweet</span></a></li><li class="mhn mbs"><span data-view="components/share_buttons/email" data-update_id="28792919" data-symbol_classes="mrxs mbxxxs" data-petition_id="25837300" data-source="share_update" data-email_share_text="Email" data-classes="button btn-text link-stealth" data-email_options="{&quot;baseUrl&quot;:&quot;https://www.change.org/p/m%C3%A9tropole-de-lyon-et-mairie-de-lyon-pi%C3%A9tonisation-de-la-rue-de-l-harmonie-non-%C3%A0-l-impasse/u/28792919&quot;,&quot;bodyOptions&quot;:{&quot;petitionTitle&quot;:&quot;Métropole de Lyon et Mairie de Lyon: Piétonisation de la rue de l&#x27;harmonie, non à l&#x27;impasse&quot;,&quot;title&quot;:&quot;Harmonie, la République des petits copains&quot;},&quot;bodyTranslation&quot;:&quot;pages.petition_update.email_body&quot;,&quot;subject&quot;:&quot;Update on petition — Métropole de Lyon et Mairie de Lyon: Piétonisation de la rue de l&#x27;harmonie, non à l&#x27;impasse&quot;}"><a data-share-context="email" class="email-share-button button btn-text link-stealth"><span class="symbol symbol-mail mrxs mbxxxs" aria-hidden="true"></span><span class="">Email</span></a></span></li></ul><div data-petition_id="petition_25837300" data-update_id="update_28792919" data-signed="false" data-local_amount="5" data-amount="5" data-currency="USD" data-source_location="petition_update" class="petition-update-membership-ask" data-view="petitions/updates/components/membership_ask" data-hide_puma="" data-exchange_rate="1" data-has_signed="false" data-fetch_summary="{&quot;update&quot;:{&quot;model&quot;:&quot;PetitionUpdate&quot;,&quot;id&quot;:&quot;28792919&quot;},&quot;petition&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;}}"><div class="row"><div class="col-xs-12 bg-highlight pvl phm xs-phxs mtl mbxxxl"><h3 class="mtxxs">Keep fighting for people power!</h3><p>Politicians and rich CEOs shouldn't make all the decisions. Today we ask you to help keep Change.org free and independent. Our job as a public benefit company is to help petitions like this one fight back and get heard. If everyone who saw this chipped in monthly we'd secure Change.org's future today. Help us hold the powerful to account. Can you spare a minute to become a member today?</p><a href="/member?amount&#x3D;500&amp;source_location&#x3D;petition_updates" class="btn btn-big btn-action mtm mbxs js-petition-update-membership-ask">I'll power Change with $5 monthly</a><img src="https://static.change.org/payment-options/cc-badges-ppmcvdam.png" alt="Payment method" title="Payment method" style="max-width: 148px !important"></div></div></div><div data-view="petitions/updates/components/rendr_comments" data-lazy="true" data-own_petition="false" data-collection_name="CommentsCollection" data-fetch_summary="{&quot;commentable_entity&quot;:{&quot;model&quot;:&quot;PetitionUpdate&quot;,&quot;id&quot;:&quot;28792919&quot;}}"><h3 class="mtxxs">Discussion</h3><div data-view="components/comments_feed/comment_composer" data-comments_feed="true" data-comment_role="community_discussion" data-own_petition="false" data-commentable_type="PetitionUpdate" data-fetch_summary="{&quot;commentable_entity&quot;:{&quot;model&quot;:&quot;PetitionUpdate&quot;,&quot;id&quot;:&quot;28792919&quot;}}"><div class="box box-basic pam xs-pas bg-brighter mtxl xs-mts"><div class="media-profile media-profile-base-height type-s link-block"><div class="media-profile media-profile-base-height "><div class="media-profile-img"><div class="txt-m"><div class="photo-component" data-view="components/photo" data-alt="" data-type="user" data-model_name="Media" data-photo_url="" data-model=""><div class="flex-embed border-rounded-circle "><div class="flex-embed-ratio flex-embed-undefined"><div class="flex-embed-content"><img src="https://static.change.org/profile-img/default-user-profile.svg" alt="" class="image-cropper-nodrag position-absolute-center border-rounded-circle "></div></div></div></div></div></div><div class="media-profile-body txt-m"><div class="type-ellipsis"><strong class=""></strong></div></div></div></div><form class="mtxs"><div class="js-error-container"><p class="error box box-highlight bg-highlight mbs hide-fully js-post-failure type-s">Please enter a comment.</p><p class="error box box-highlight bg-highlight mbs hide-fully js-model-failure type-s">We were unable to post your comment. Please try again.</p></div><textarea type="text" name="post_comment" placeholder="Add a comment or question" rows="2" class="mts pan textarea-no-resize border-a border-none-a bg-brighter"></textarea><input type="submit" value="Add" disabled class="btn btn-big btn-action js-post-comment mtm"></form></div></div><div data-view="components/comments_feed/index" data-comment_link="false" data-reason_for_signing="false" data-comments_feed="true" data-has_signed="" data-commentable_type="PetitionUpdate" data-own_petition="false" data-collection="" data-fetch_summary="{&quot;commentable_entity&quot;:{&quot;model&quot;:&quot;PetitionUpdate&quot;,&quot;id&quot;:&quot;28792919&quot;}}"><div class="js-comments-list"><div class="mbm"><hr class="mbm mtn"><span></span></div></div></div></div><div class="row mtm mbxxl"><div class="col-xs-5"><a href="/p/métropole-de-lyon-et-mairie-de-lyon-piétonisation-de-la-rue-de-l-harmonie-non-à-l-impasse/u/28754267" class="link-block media mvn"><div class="media-img mrxs"><span class="symbol symbol-bracket-left symbol-compact symbol-xs" aria-hidden="true"></span></div><div class="media-body"><strong>Previous</strong><div class="type-weak type-s link link-stealth hidden-xs">Rue de l&#x27;harmonie, la parole aux riverains (2)</div></div></a></div></div></div></div><div class="js-update-action-panel-container col-sm-4 col-xs-12 mts xs-mtn xs-phn xs-pbm "><div class="mtxxxl"><div class="decision-maker-action-panel" data-view="petitions/show/components/action_panel_wrapper" data-pupa_enabled="false" data-share_context="petition_update" data-promotable="true" data-user_signature="" data-lazy="false" data-collection_name="EligibleDecisionMakerCollection" data-fetch_summary="{&quot;petition_ads_collection&quot;:{&quot;collection&quot;:&quot;PetitionAdsCollection&quot;,&quot;params&quot;:{&quot;petition_id&quot;:&quot;métropole-de-lyon-et-mairie-de-lyon-piétonisation-de-la-rue-de-l-harmonie-non-à-l-impasse&quot;,&quot;context&quot;:&quot;update_show&quot;}},&quot;petition&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;},&quot;signature&quot;:{&quot;model&quot;:&quot;Signature&quot;,&quot;id&quot;:&quot;new&quot;}}"><div class="js-container "><div class="action-panel" data-view="petitions/show/components/action_panel" data-pupa_enabled="false" data-is_mobile="" data-show_recent_signers="" data-view_context="" data-disable_reasons_for_signing="" data-page_context="" data-share_context="petition_update" data-promotable="true" data-petition_movement="" data-user_signature="" data-model_name="Petition" data-fetch_summary="{&quot;petition_ads_collection&quot;:{&quot;collection&quot;:&quot;PetitionAdsCollection&quot;,&quot;params&quot;:{&quot;petition_id&quot;:&quot;métropole-de-lyon-et-mairie-de-lyon-piétonisation-de-la-rue-de-l-harmonie-non-à-l-impasse&quot;,&quot;context&quot;:&quot;update_show&quot;}},&quot;signature&quot;:{&quot;model&quot;:&quot;Signature&quot;,&quot;id&quot;:&quot;new&quot;},&quot;model&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;}}"><div class="js-action-panel-container bg-brighter action-panel-fixed hidden-xs sign-modal"><div class="visible-xs"><a class="link-block ptxs phs js-mobile-back-button"><div class="txt-r link link-stealth type-s"><span class="symbol symbol-close mrn" aria-hidden="true"></span></div></a></div><div class="js-sign-and-share-components"><div class="xs-phs xs-pbs"><h3 class="mtn mbm visible-xs">Complete your signature</h3><div class="hidden-xs"><p class="type-weak"></p></div><div class="hidden-xs"><div data-view="petitions/show/components/gradient_thermometer" data-should_fire_animation_event="true" data-is_in_action_panel="true" data-petition_status="active" data-milestone_goal="500" data-displayed_count="492"><div class="gradient-thermometer"><p class="mbxs js-thermometer-copy"><strong>0 have signed.</strong> Let’s get to 500!</p><div class="bg-light-gray type-m fit-finish-thermometer-bg border-rounded-circle"><div class="gradient-thermometer-fill fit-finish-thermometer-fill-height display-inline-block"></div><div class="arrow-right-fit-finish display-inline-block position-relative"></div></div></div></div></div><div class="mtxs"></div><div class="mts"><div data-view="petitions/components/sign" data-page_context="" data-view_context="" data-disable_reasons_for_signing="" data-petition_movement="" data-model_name="Signature" data-fetch_summary="{&quot;model&quot;:{&quot;model&quot;:&quot;Signature&quot;,&quot;id&quot;:&quot;new&quot;},&quot;petition_ads_collection&quot;:{&quot;collection&quot;:&quot;PetitionAdsCollection&quot;,&quot;params&quot;:{&quot;petition_id&quot;:&quot;métropole-de-lyon-et-mairie-de-lyon-piétonisation-de-la-rue-de-l-harmonie-non-à-l-impasse&quot;,&quot;context&quot;:&quot;update_show&quot;}},&quot;petition&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;}}"><div class="sign-form" data-view="petitions/sign/guest_reduced_fields_sign_form" data-requires_recaptcha="false" data-disable_reasons_for_signing="" data-petition_movement="" data-view_context="" data-page_context="" data-form_fields_class="" data-user_info_class="" data-model_name="Signature" data-fetch_summary="{&quot;petition_ads_collection&quot;:{&quot;collection&quot;:&quot;PetitionAdsCollection&quot;,&quot;params&quot;:{&quot;petition_id&quot;:&quot;métropole-de-lyon-et-mairie-de-lyon-piétonisation-de-la-rue-de-l-harmonie-non-à-l-impasse&quot;,&quot;context&quot;:&quot;update_show&quot;}},&quot;petition&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;},&quot;model&quot;:{&quot;model&quot;:&quot;Signature&quot;,&quot;id&quot;:&quot;new&quot;}}"><form class="sign"><input type="hidden" name="petition_id" value="25837300" autocomplete="off"><input type="hidden" name="alert_id" value="" autocomplete="off"><div class="grouped-form mvxs"><div data-view="components/split_name_fields" data-more_fields_below="true" data-grouped="true" data-surname_first="false" data-last_name_placeholder="Last name" data-first_name_placeholder="First name" data-displayed_last_name="" data-displayed_first_name="" class="grouped-form"><div class="control-group" data-view="components/input" data-class="border-rounded-t" data-autocomplete="given-name firstname" data-placeholder="First name" data-value="" data-name="first_name" data-type="text"><div class="control"><span class="input bg-brighter"><input class="border-rounded-t" autocomplete="given-name firstname" placeholder="First name" id="first_name" name="first_name" type="text" data-testid="input_first_name"></input></span></div></div><div class="control-group" data-view="components/input" data-class="border-rounded-none" data-autocomplete="family-name lastname" data-placeholder="Last name" data-value="" data-name="last_name" data-type="text"><div class="control"><span class="input bg-brighter"><input class="border-rounded-none" autocomplete="family-name lastname" placeholder="Last name" id="last_name" name="last_name" type="text" data-testid="input_last_name"></input></span></div></div><div></div></div><div class="control-group" data-view="components/input" data-placeholder="Email" data-value="" data-name="email" data-class="js-email-sign" data-type="email"><div class="control"><span class="input bg-brighter"><input placeholder="Email" name="email" class="js-email-sign" type="email"></input></span></div></div></div><div class="hide-fully"><div class="js-edit-address "><a class="link-block bg-brighter"><div class="box box-basic mbxs mtn"><div class="arrange arrange-middle"><div class="arrange-fill"><div class="type-ellipsis type-s">Ashburn, 20149</div><div class="type-ellipsis type-s">United States</div></div><div class="arrange-fit"><div class="type-s media-profile-small-height"><div class="prxxs txt-m txt-c"><div class="symbol symbol-edit symbol-compact symbol-l" aria-hidden="true"></div></div></div></div></div></div></a></div><div class="js-address-fields hide-fully"><div class="control-group"><div class="control"><div class="input"><div class="form-select"><select name="country_code" autocomplete="country-name" data-view="components/dropdowns/countries" data-selected_country="US"><option value="">Country</option><option value="AF">Afghanistan</option><option value="AL">Albania</option><option value="DZ">Algeria</option><option value="AS">American Samoa</option><option value="AD">Andorra</option><option value="AO">Angola</option><option value="AI">Anguilla</option><option value="AQ">Antarctica</option><option value="AG">Antigua &amp; Barbuda</option><option value="AR">Argentina</option><option value="AM">Armenia</option><option value="AW">Aruba</option><option value="AC">Ascension Island</option><option value="AU">Australia</option><option value="AT">Austria</option><option value="AZ">Azerbaijan</option><option value="BS">Bahamas</option><option value="BH">Bahrain</option><option value="BD">Bangladesh</option><option value="BB">Barbados</option><option value="BY">Belarus</option><option value="BE">Belgium</option><option value="BZ">Belize</option><option value="BJ">Benin</option><option value="BM">Bermuda</option><option value="BT">Bhutan</option><option value="BO">Bolivia</option><option value="BA">Bosnia &amp; Herzegovina</option><option value="BW">Botswana</option><option value="BV">Bouvet Island</option><option value="BR">Brazil</option><option value="IO">British Indian Ocean Territory</option><option value="VG">British Virgin Islands</option><option value="BN">Brunei</option><option value="BG">Bulgaria</option><option value="BF">Burkina Faso</option><option value="BI">Burundi</option><option value="KH">Cambodia</option><option value="CM">Cameroon</option><option value="CA">Canada</option><option value="IC">Canary Islands</option><option value="CV">Cape Verde</option><option value="BQ">Caribbean Netherlands</option><option value="KY">Cayman Islands</option><option value="CF">Central African Republic</option><option value="EA">Ceuta &amp; Melilla</option><option value="TD">Chad</option><option value="CL">Chile</option><option value="CN">China</option><option value="CX">Christmas Island</option><option value="CP">Clipperton Island</option><option value="CC">Cocos (Keeling) Islands</option><option value="CO">Colombia</option><option value="KM">Comoros</option><option value="CG">Congo - Brazzaville</option><option value="CD">Congo - Kinshasa</option><option value="CK">Cook Islands</option><option value="CR">Costa Rica</option><option value="HR">Croatia</option><option value="CU">Cuba</option><option value="CW">Curaçao</option><option value="CY">Cyprus</option><option value="CZ">Czechia</option><option value="CI">Côte d’Ivoire</option><option value="DK">Denmark</option><option value="DG">Diego Garcia</option><option value="DJ">Djibouti</option><option value="DM">Dominica</option><option value="DO">Dominican Republic</option><option value="EC">Ecuador</option><option value="EG">Egypt</option><option value="SV">El Salvador</option><option value="GQ">Equatorial Guinea</option><option value="ER">Eritrea</option><option value="EE">Estonia</option><option value="ET">Ethiopia</option><option value="EZ">Eurozone</option><option value="FK">Falkland Islands</option><option value="FO">Faroe Islands</option><option value="FJ">Fiji</option><option value="FI">Finland</option><option value="FR">France</option><option value="GF">French Guiana</option><option value="PF">French Polynesia</option><option value="TF">French Southern Territories</option><option value="GA">Gabon</option><option value="GM">Gambia</option><option value="GE">Georgia</option><option value="DE">Germany</option><option value="GH">Ghana</option><option value="GI">Gibraltar</option><option value="GR">Greece</option><option value="GL">Greenland</option><option value="GD">Grenada</option><option value="GP">Guadeloupe</option><option value="GU">Guam</option><option value="GT">Guatemala</option><option value="GG">Guernsey</option><option value="GN">Guinea</option><option value="GW">Guinea-Bissau</option><option value="GY">Guyana</option><option value="HT">Haiti</option><option value="HM">Heard &amp; McDonald Islands</option><option value="HN">Honduras</option><option value="HK">Hong Kong SAR China</option><option value="HU">Hungary</option><option value="IS">Iceland</option><option value="IN">India</option><option value="ID">Indonesia</option><option value="IR">Iran</option><option value="IQ">Iraq</option><option value="IE">Ireland</option><option value="IM">Isle of Man</option><option value="IL">Israel</option><option value="IT">Italy</option><option value="JM">Jamaica</option><option value="JP">Japan</option><option value="JE">Jersey</option><option value="JO">Jordan</option><option value="KZ">Kazakhstan</option><option value="KE">Kenya</option><option value="KI">Kiribati</option><option value="XK">Kosovo</option><option value="KW">Kuwait</option><option value="KG">Kyrgyzstan</option><option value="LA">Laos</option><option value="LV">Latvia</option><option value="LB">Lebanon</option><option value="LS">Lesotho</option><option value="LR">Liberia</option><option value="LY">Libya</option><option value="LI">Liechtenstein</option><option value="LT">Lithuania</option><option value="LU">Luxembourg</option><option value="MO">Macau SAR China</option><option value="MK">Macedonia</option><option value="MG">Madagascar</option><option value="MW">Malawi</option><option value="MY">Malaysia</option><option value="MV">Maldives</option><option value="ML">Mali</option><option value="MT">Malta</option><option value="MH">Marshall Islands</option><option value="MQ">Martinique</option><option value="MR">Mauritania</option><option value="MU">Mauritius</option><option value="YT">Mayotte</option><option value="MX">Mexico</option><option value="FM">Micronesia</option><option value="MD">Moldova</option><option value="MC">Monaco</option><option value="MN">Mongolia</option><option value="ME">Montenegro</option><option value="MS">Montserrat</option><option value="MA">Morocco</option><option value="MZ">Mozambique</option><option value="MM">Myanmar (Burma)</option><option value="NA">Namibia</option><option value="NR">Nauru</option><option value="NP">Nepal</option><option value="NL">Netherlands</option><option value="NC">New Caledonia</option><option value="NZ">New Zealand</option><option value="NI">Nicaragua</option><option value="NE">Niger</option><option value="NG">Nigeria</option><option value="NU">Niue</option><option value="NF">Norfolk Island</option><option value="KP">North Korea</option><option value="MP">Northern Mariana Islands</option><option value="NO">Norway</option><option value="OM">Oman</option><option value="QO">Outlying Oceania</option><option value="PK">Pakistan</option><option value="PW">Palau</option><option value="PS">Palestinian Territories</option><option value="PA">Panama</option><option value="PG">Papua New Guinea</option><option value="PY">Paraguay</option><option value="PE">Peru</option><option value="PH">Philippines</option><option value="PN">Pitcairn Islands</option><option value="PL">Poland</option><option value="PT">Portugal</option><option value="XA">Pseudo-Accents</option><option value="XB">Pseudo-Bidi</option><option value="PR">Puerto Rico</option><option value="QA">Qatar</option><option value="RO">Romania</option><option value="RU">Russia</option><option value="RW">Rwanda</option><option value="RE">Réunion</option><option value="WS">Samoa</option><option value="SM">San Marino</option><option value="SA">Saudi Arabia</option><option value="SN">Senegal</option><option value="RS">Serbia</option><option value="SC">Seychelles</option><option value="SL">Sierra Leone</option><option value="SG">Singapore</option><option value="SX">Sint Maarten</option><option value="SK">Slovakia</option><option value="SI">Slovenia</option><option value="SB">Solomon Islands</option><option value="SO">Somalia</option><option value="ZA">South Africa</option><option value="GS">South Georgia &amp; South Sandwich Islands</option><option value="KR">South Korea</option><option value="SS">South Sudan</option><option value="ES">Spain</option><option value="LK">Sri Lanka</option><option value="BL">St. Barthélemy</option><option value="SH">St. Helena</option><option value="KN">St. Kitts &amp; Nevis</option><option value="LC">St. Lucia</option><option value="MF">St. Martin</option><option value="PM">St. Pierre &amp; Miquelon</option><option value="VC">St. Vincent &amp; Grenadines</option><option value="SD">Sudan</option><option value="SR">Suriname</option><option value="SJ">Svalbard &amp; Jan Mayen</option><option value="SZ">Swaziland</option><option value="SE">Sweden</option><option value="CH">Switzerland</option><option value="SY">Syria</option><option value="ST">São Tomé &amp; Príncipe</option><option value="TW">Taiwan</option><option value="TJ">Tajikistan</option><option value="TZ">Tanzania</option><option value="TH">Thailand</option><option value="TL">Timor-Leste</option><option value="TG">Togo</option><option value="TK">Tokelau</option><option value="TO">Tonga</option><option value="TT">Trinidad &amp; Tobago</option><option value="TA">Tristan da Cunha</option><option value="TN">Tunisia</option><option value="TR">Turkey</option><option value="TM">Turkmenistan</option><option value="TC">Turks &amp; Caicos Islands</option><option value="TV">Tuvalu</option><option value="UM">U.S. Outlying Islands</option><option value="VI">U.S. Virgin Islands</option><option value="UG">Uganda</option><option value="UA">Ukraine</option><option value="AE">United Arab Emirates</option><option value="GB">United Kingdom</option><option value="UN">United Nations</option><option selected="selected" value="US">United States</option><option value="ZZ">Unknown Region</option><option value="UY">Uruguay</option><option value="UZ">Uzbekistan</option><option value="VU">Vanuatu</option><option value="VA">Vatican City</option><option value="VE">Venezuela</option><option value="VN">Vietnam</option><option value="WF">Wallis &amp; Futuna</option><option value="EH">Western Sahara</option><option value="YE">Yemen</option><option value="ZM">Zambia</option><option value="ZW">Zimbabwe</option><option value="AX">Åland Islands</option></select></div></div></div></div><div class="control-group" data-view="components/input" data-placeholder="City" data-value="Ashburn" data-name="city" data-type="text"><div class="control"><span class="input bg-brighter"><input placeholder="City" value="Ashburn" name="city" type="text"></input></span></div></div><div class="control-group"><div class="js-state-dropdown control "><select name="state_code" data-view="components/dropdowns/states" data-disabled="false" data-selected_state="VA"><option value="">State</option><option value="AL">AL</option><option value="AK">AK</option><option value="AZ">AZ</option><option value="AR">AR</option><option value="CA">CA</option><option value="CO">CO</option><option value="CT">CT</option><option value="DE">DE</option><option value="DC">DC</option><option value="FL">FL</option><option value="GA">GA</option><option value="HI">HI</option><option value="ID">ID</option><option value="IL">IL</option><option value="IN">IN</option><option value="IA">IA</option><option value="KS">KS</option><option value="KY">KY</option><option value="LA">LA</option><option value="ME">ME</option><option value="MD">MD</option><option value="MA">MA</option><option value="MI">MI</option><option value="MN">MN</option><option value="MS">MS</option><option value="MO">MO</option><option value="MT">MT</option><option value="NE">NE</option><option value="NV">NV</option><option value="NH">NH</option><option value="NJ">NJ</option><option value="NM">NM</option><option value="NY">NY</option><option value="NC">NC</option><option value="ND">ND</option><option value="OH">OH</option><option value="OK">OK</option><option value="OR">OR</option><option value="PA">PA</option><option value="RI">RI</option><option value="SC">SC</option><option value="SD">SD</option><option value="TN">TN</option><option value="TX">TX</option><option value="UT">UT</option><option value="VT">VT</option><option selected="selected" value="VA">VA</option><option value="WA">WA</option><option value="WV">WV</option><option value="WI">WI</option><option value="WY">WY</option><option value="AS">AS</option><option value="FM">FM</option><option value="GU">GU</option><option value="MH">MH</option><option value="MP">MP</option><option value="PW">PW</option><option value="PR">PR</option><option value="VI">VI</option><option value="AA">AA</option><option value="AE">AE</option><option value="AP">AP</option></select></div></div><div class="control-group"><div class="js-postal-code "><div class="control-group" data-view="components/input" data-placeholder="Zip code" data-value="20149" data-name="postal_code" data-type="text"><div class="control"><span class="input bg-brighter"><input placeholder="Zip code" value="20149" name="postal_code" type="text"></input></span></div></div></div></div></div></div></form><div data-view="petitions/sign/components/sign_options" data-requires_recaptcha="false" data-organization_opt_in="" data-fetch_summary="{&quot;petition&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;},&quot;signature&quot;:{&quot;model&quot;:&quot;Signature&quot;,&quot;id&quot;:&quot;new&quot;}}"><div class="sign_options"><div class="mvs"><div data-content="org-opt-in" class="type-s"></div><div class="type-s"><div class="control-group mvxxs"><div class="control"><div class="check "><label class=""><input type="checkbox" name="public" id="public" data-testid="public" checked="checked" class="mrxxs mtxxxs">Display my name and comment on this petition</label></div></div></div></div></div><button type="submit" name="sign_button" class="btn btn-action btn-big btn-full js-sign-button"><span style="top: -2.5px" class="position-relative"><span class="symbol symbol-lock symbol-s" aria-hidden="true"></span></span>Sign this petition</button><p class="type-weak type-s mts">By signing, you accept Change.org’s <a href="/policies/terms-of-service" class="link-subtle" data-pass-thru="true">Terms of Service</a> and <a href="/policies/privacy" class="link-subtle" data-pass-thru="true">Privacy Policy</a>, and agree to receive occasional emails about campaigns on Change.org. You can unsubscribe at any time.</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="modal hide-fully" data-view="components/modal" data-name="delete-confirmation" data-classes="modal-small" data-title="Delete this update" data-_block="&lt;p class=&quot;js-modal-subtitle&quot;&gt;Are you sure?&lt;/p&gt;&lt;div class=&quot;mts&quot;&gt;&lt;a href=&quot;#&quot; data-testid=&quot;confirm-modal-yes-button&quot; class=&quot;btn btn-action mrs js-confirm&quot;&gt;Delete&lt;/a&gt;&lt;a href=&quot;#&quot; data-testid=&quot;confirm-modal-no-button&quot; class=&quot;btn js-dismiss&quot;&gt;Cancel&lt;/a&gt;&lt;/div&gt;" data-animation="zoom-in"><div role="alert" data-testid="signup-modal" class="modal-dialog animate animate-zoom-in modal-small"><button data-dismiss="modal" aria-label="Click to close" data-testid="modal-close" class="modal-close link-stealth position-absolute position-right position-top pas "><span class="symbol symbol-close symbol-compact" aria-hidden="true"></span></button><h3 class="mtn ">Delete this update</h3><p class="js-modal-subtitle">Are you sure?</p><div class="mts"><a href="#" data-testid="confirm-modal-yes-button" class="btn btn-action mrs js-confirm">Delete</a><a href="#" data-testid="confirm-modal-no-button" class="btn js-dismiss">Cancel</a></div></div></div><div data-scroll-identifier="trending_petitions_well" data-petition-id="26123366" data-has-signed="false" data-view-context="components_trending_petitions_well" data-source-location="petition_footer" class="trending-petitions-well js-track-scroll" data-view="components/trending_petitions_well" data-petition_id="25837300" data-source_location="update_footer" data-title="components.trending_petition.header" data-collection_name="PromotedPetitionsCollection" data-lazy="true" data-prepend_to_footer="true"><div class="container xs-phs mbs mts xs-mtn"><h3>Trending petitions</h3></div><div class="container xs-phs"><div class="js-petition-grid-row" data-view="components/petition_grid" data-prepend_to_footer="true" data-page_petition_id="25837300" data-source_location="update_footer" data-display_list=""><div class="row mts"></div></div><div class="row"><div class="col-md-offset-4 col-md-4 col-sm-offset-4 col-sm-4"></div></div></div><div class="container xs-phs"><hr class="mtl mbxs"></div></div><div class="mobile-action-button" data-view="petitions/components/mobile_action_button" data-pupa_enabled="false" data-user_signature="" data-model_name="Petition" data-fetch_summary="{&quot;model&quot;:{&quot;model&quot;:&quot;Petition&quot;,&quot;id&quot;:&quot;25837300&quot;}}"><div class="position-fixed-bottom visible-xs mobile-action-button-container js-mobile-action-button-container visible "><hr class="mvn"><div class="bg-default phs pvxs xs-phx"><div class="hide-fully btn btn-disabled btn-big btn-full js-action-button-spinner"><div class="spinner spinner-small txt-c "><div class="dot1"></div><div class="dot2"></div><div class="dot3"></div></div></div><input type="submit" name="mobile_sign_button" value="Sign this petition" class="button sign btn btn-action btn-big btn-full js-mobile-action-button js-action-button-preload-click-spinner"></div></div></div></div>
        </div>
      </div>

      <div data-scroll-identifier="page_footer" class="table-row footer js-track-scroll" data-view="components/footer"><style data-styled="true" data-styled-version="5.1.1">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</style><div class="js-page-footer"><footer><hr class="sc-pzMyG jfBWiT"/><div class="sc-AxheI kSYmxB"><div class="js-footer-prepend"></div><div width="[object Object]" class="sc-AxheI sc-fzoXzr fwJjrh"><div display="flex" class="sc-fzqNJr sc-qZtCU iYNVgq"><div class="sc-fzoyAV sc-fzoLag kLULRy"><div class="sc-AxheI dVkpbJ"><div display="flex" class="sc-fzqNJr sc-qZtCU ftbSNE"><div class="sc-fzoyAV sc-fzoLag cjmRUI"><ul class="sc-fzoaKM jFNhvA"><li class="sc-fzomuh fJSToX"><h5 class="sc-fzoXWK ejdaxA">Company</h5></li><li class="sc-fzomuh fIvsXP"><a theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/about">About</a></li><li class="sc-fzomuh fIvsXP"><a theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/impact">Impact</a></li><li class="sc-fzomuh fIvsXP"><a theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/careers">Careers</a></li><li class="sc-fzomuh fIvsXP"><a theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/about/team">Team</a></li></ul></div><div class="sc-fzoyAV sc-fzoLag cjmRUI"><ul class="sc-fzoaKM jFNhvA"><li class="sc-fzomuh fJSToX"><h5 class="sc-fzoXWK ejdaxA">Community</h5></li><li class="sc-fzomuh fIvsXP"><a theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/l/us">Blog</a></li><li class="sc-fzomuh fIvsXP"><a theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/l/us/p/press">Press</a></li></ul></div></div></div></div><div class="sc-fzoyAV sc-fzoLag kLULRy"><div class="sc-AxheI dVkpbJ"><div display="flex" class="sc-fzqNJr sc-qZtCU ftbSNE"><div class="sc-fzoyAV sc-fzoLag cjmRUI"><ul class="sc-fzoaKM jFNhvA"><li class="sc-fzomuh fJSToX"><h5 class="sc-fzoXWK ejdaxA">Support</h5></li><li class="sc-fzomuh fIvsXP"><a href="https://help.change.org/s/?language=en" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT">Help</a></li><li class="sc-fzomuh fIvsXP"><a href="https://guide.change.org" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT">Guides</a></li><li class="sc-fzomuh fIvsXP"><a theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/policies/privacy">Privacy</a></li><li class="sc-fzomuh fIvsXP"><a theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/policies">Policies</a></li><li class="sc-fzomuh fIvsXP"><a theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/policies/cookies">Cookies</a></li></ul></div><div class="sc-fzoyAV sc-fzoLag cjmRUI"><ul class="sc-fzoaKM jFNhvA"><li class="sc-fzomuh fJSToX"><h5 class="sc-fzoXWK ejdaxA">Connect</h5></li><li class="sc-fzomuh fIvsXP"><a href="https://twitter.com/Change" target="_blank" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT">Twitter</a></li><li class="sc-fzomuh fIvsXP"><a href="https://www.facebook.com/change.org" target="_blank" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT">Facebook</a></li></ul></div></div></div></div></div><div display="[object Object]" class="sc-AxheI vhRBT"><select font-size="s" class="sc-fznMnq bRBwpx"><option value="de-DE">Deutsch</option><option value="en-AU">English (Australia)</option><option value="en-CA">English (Canada)</option><option value="en-IN">English (India)</option><option value="en-GB">English (United Kingdom)</option><option selected="" value="en-US">English (United States)</option><option value="es-AR">Español (Argentina)</option><option value="es-ES">Español (España)</option><option value="es-419">Español (Latinoamérica)</option><option value="fr-FR">Français</option><option value="hi-IN">हिन्दी</option><option value="id-ID">Bahasa Indonesia</option><option value="it-IT">Italiano</option><option value="ja-JP">日本語</option><option value="pt-BR">Português (Brasil)</option><option value="ru-RU">Русский</option><option value="th-TH">ภาษาไทย</option><option value="tr-TR">Türkçe</option></select></div></div><div width="[object Object]" class="sc-AxheI sc-fzoXzr fwJjrh"><hr class="sc-pzMyG ixcnUm"/><div display="flex" class="sc-fzqNJr dYxYEa"><div class="sc-fzoyAV cJbIIu"><span font-size="s" color="gray.dark" class="sc-fznJRM rMbVL"><ul class="sc-fzoaKM sc-fzoJus hgiEjX"><li class="sc-fzomuh fJSToX"><strong>© 2021, Change.org, PBC</strong></li><li class="sc-fzomuh fJSToX"><a title="Change.org is a certified B Corporation" theme="[object Object]" class="sc-fzoydu birdqk sc-fzoydu sc-fzpkqZ bfMgiT" href="/about/business-model">Certified B Corporation</a></li></ul><ul class="sc-fzoaKM sc-fzoJus hgiEjX"><li class="sc-fzomuh fJSToX">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" class="sc-fzoydu birdqk">Privacy Policy</a> and <a href="https://policies.google.com/terms" class="sc-fzoydu birdqk">Terms of Service</a> apply.</li></ul></span></div><div class="sc-fzoyAV dpTPaX"><div display="[object Object]" class="sc-AxheI goenZE"><select font-size="s" class="sc-fznMnq bRBwpx"><option value="de-DE">Deutsch</option><option value="en-AU">English (Australia)</option><option value="en-CA">English (Canada)</option><option value="en-IN">English (India)</option><option value="en-GB">English (United Kingdom)</option><option selected="" value="en-US">English (United States)</option><option value="es-AR">Español (Argentina)</option><option value="es-ES">Español (España)</option><option value="es-419">Español (Latinoamérica)</option><option value="fr-FR">Français</option><option value="hi-IN">हिन्दी</option><option value="id-ID">Bahasa Indonesia</option><option value="it-IT">Italiano</option><option value="ja-JP">日本語</option><option value="pt-BR">Português (Brasil)</option><option value="ru-RU">Русский</option><option value="th-TH">ภาษาไทย</option><option value="tr-TR">Türkçe</option></select></div></div></div></div></div></footer></div></div>

      <div class="table-row" id='fb-root'></div>
    </div>

    <div id="responsive-breakpoints" class="hide-visibility"><div size="xs" class="visible-xs"></div><div size="sm" class="visible-sm"></div><div size="md" class="visible-md"></div><div size="lg" class="visible-lg"></div></div>

    <script>
      window.domCompleteTime = Date.now();
    </script>

    <script type="application/json" id="clientData">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</script><div id="clientDataLoaded" />

    <script>
      (function() {
        var spinnerActionButton;
        function getFirstElementByClassName(className) {
          var elementsByClassName = document.getElementsByClassName(className);
          if (!elementsByClassName || !elementsByClassName.length) return;
          return elementsByClassName[0];
        }

        function showActionButtonSpinner(e) {
          var spinnerButton = getFirstElementByClassName('js-action-button-spinner');
          if (!spinnerButton) return;
          e.target.className += ' hide-fully';
          spinnerButton.className = spinnerButton.className.replace('hide-fully', '');
          window.preLoadActionButtonClick = true;
        }

        spinnerActionButton = getFirstElementByClassName('js-action-button-preload-click-spinner');
        if (spinnerActionButton) {
          spinnerActionButton.addEventListener('click', showActionButtonSpinner);
        }

        window.removePreBundleEvents = function() {
          if (spinnerActionButton) spinnerActionButton.removeEventListener('click', showActionButtonSpinner);
        }
      })();
    </script>
  </body>

</html>
