Actualización KIA para navegadores 2.0

0 personas han firmado. ¡Ayuda a conseguir 100!


Los propietarios de coches de la marca coreana KIA comprados en el año 2016 (principalmente los modelos Cee'd, Sportage, Río y Optima) y que incorporan entre su equipamiento el Navegador 2.0 nos encontramos con la situación de que apenas un año después de comprar nuestros vehículos nuevos tenemos un sistema de navegación desfasado. 

Esto se debe a que según la marca KIA nuestros navegadores no se van a actualizar para incorporar compatibilidad con Android Auto / Apple CarPlay la cual sí incorporan los vehículos vendidos a partir de Enero de 2017 y que tienen el Navegador 1.0. Consideramos que nuestros vehículos que apena tienen 1 años de antigüedad no pueden quedarse sin ésta actualización por parte de la marca KIA, que tanto presume de sus 7 años de garantía, debido a que sí que van a actualizar muchos otros navegadores de modelos de coches fabricados anteriormente como Carnival, K5, Sedona y Soul. (https://www.android.com/intl/es_es/auto/kia/)

Pedimos a KIA que nos escuche y no haga caso omiso de nuestras peticiones ya que somos muchos los propietarios de estos modelos afectados alrededor de todo el mundo y no queremos vernos obligados a cambiar un componente del coche con apenas 1 año, 2 a lo sumo, de antigüedad para poder disponer del último sistema del navegador.



Hoy: Oscar cuenta con tu ayuda

Oscar Cámara necesita tu ayuda con esta petición «KIA: Actualización KIA para navegadores 2.0». Únete a Oscar y 22 personas que ya han firmado.